Ambiente operacional deste guia

Ambiente operacional deste guia

Você precisa de um navegador da Web para usar este guia. A operação dos seguintes navegadores da Web é garantida.

Windows

Internet Explorer 6.0 ou posterior
Firefox 2.x ou posterior

Mac OS

Safari 3.x ou posterior
Firefox 3.x ou posterior
NOTA
Ativando a função de script
Ative a função de script para um navegador da Web antes de usar este guia.
0YSC-007