본 드라이버 시스템 요구 사항

다음 시스템 환경에서 드라이버를 사용할 수 있습니다.
운영 체제 소프트웨어
Mac OS X 10.7.5 이상
컴퓨터
macOS가 제대로 실행되는 Intel 프로세서 기반 Macintosh
메모리
위의 운영 체제를 실행하는 데 필요한 크기의 메모리