系统要求

在以下一种系统环境中使用此驱动程序。
操作系统
Mac OS X 10.7.5 或更高版本
硬件
确保计算机使用以上操作系统。