Requisiti di sistema

Con questo driver utilizzare uno dei seguenti ambienti di sistema.
Sistemi operativi
Mac OS X 10.7.5 o versioni successive
Hardware
Un computer che funziona con uno dei sistemi operativi di cui sopra.