시스템 요구 사항

이 드라이버는 다음 시스템 환경 중 하나를 사용합니다.
운영 체제
Mac OS X 10.7.5 또는 이후 버전
하드웨어
상기 운영 체제로 동작하도록 보증된 컴퓨터.