Requisitos del sistema

Con este controlador utilice uno de los entornos de sistema siguientes.
Sistemas operativos
Mac OS X 10.7.5 o posterior
Hardware
Un ordenador que pueda funcionar con el sistema operativo indicado arriba.