Requisiti di sistema del manuale

Il manuale funziona con i browser Web seguenti. Servirsi del manuale tenendo attivati nel browser Web le funzioni script e i cookie.
Windows
Internet Explorer 9 e versioni successive
Microsoft Edge
Firefox 38 e versioni successive
Firefox ESR 38 e versioni successive
Chrome 45 e versioni successive *
macOS
Safari 8 e versioni successive
Firefox 38 e versioni successive
Chrome 45 e versioni successive *
Linux
Firefox 38 e versioni successive
iOS
Safari (iOS 6.0 e versioni successive) *
Android
Chrome 45 e versioni successive *

* Solo quando si consulta il manuale su Internet.